操作指南

iCargo 2004

操作指南

(V4.0)

深圳市利华恒信息系统有限公司

一、 操作概述

iCargo操作模块在设计理念上来说并不是仅以制作文件单证为主线，系统侧重于全面记录操作过程产生的关键信息，以利于操作自己或者其他人能够在日后回顾作业操作细节，在操作请假时候便于其他员工接手，也有利于管理层能够及时通过作业相关信息了解监控作业情况，同时也有利于日后对作业进行各个角度的进行精确的统计和分析。

文件制作注意事项

在作业操作过程中需要制作大量的文件（如定舱确认单，定舱单，派车单，报关单，提单，补料单，C/N，D/N），iCargo操作模块从设计理念上说并非以制作文件为主线，因此需要特别注意的是不要一新增作业就开始制作文件，而是应该首先在系统中完整记录客户定舱时候提供的所有信息，如客户自身及联系人联系方式、POL、POD、柜型柜量，之后再制作各类文件，如果在作业操作过程中相关信息发生变化也强力建议先在“作业管理”界面修改相关信息之后再到文件中同步信息。

操作与财务衔接说明

操作

二、 操作常见问题

1、 如何启动iCargo？

答：启动iCargo来说一般有两种方式：

n 直接在桌面寻找iCargo图标点击

n 在〖程序〗→〖Cargoing〗→〖iCargo 2004〗点击〖iCargo 2004〗，两种方法均可启动“登录”窗口如下即可进入启动iCargo

注意：系统初次登录系统由于需要初始化并需从服务器下载单证模版，系统进入“登录”界面之后将暂时阻塞，阻塞时间跟网络速度相关，一般来说大约20左右，

2、 点击iCargo图标之后，系统提示“远程服务器没有响应”，如何解决这类问题？

答：发生这种现象之后，请按以下顺序检查

n 确认其他同事是否能够登录系统？

n 如果均不能登录系统请检查服务器是否打开并检查服务器系统时间设置是否准确

n 如果有同事能够登录系统，请确认系统时间是否准确（系统要求客户端时间与服务器时间之间的差距不能超过24小时），如果确认时间设置无误情况下，如何还不能登录系统请通知系统管理员。

3、 在“作业管理”界面，有些选项显示不全，该如何处理？

答：这是由于分辨率及字体的原因，iCargo支持自适应分辨率，支持800*600和1024*768两种分辨率，系统支持Window标准字体。

4、 客户告诉你很久以前某笔作业的定舱号，如何找到这笔作业？

答：选择〖业务管理〗→〖作业管理〗，打开“作业列表”界面，在“作业列表”界面的左上角，有如下图所示查询区，查询区有两种用法：

n 查询方案

n 模糊查询

5、 在“作业管理”界面中“作业进度”代表什么，有何用途？

答：首先说明系统将根据作业的类型自动灰亮相关的作业步骤（订舱、做柜、通知、放货、报关、提单、补料、计费、记帐），操作所需要做的是在某个步骤完成之后手工在相应的地方打勾，系统将自动记录该步骤的完成人和完成时间。

注意：记录的步骤信息有两大用途：

A.提示操作本笔作业已经完成哪些步骤，还有那些步骤没做

B.如果使用网上模块，客户可通过作业号或者订舱号查询作业进度情况

6、 核算时间是指什么？有何用途？

答：核算时间指的是这笔作业从属于哪个财务月。由于有些作业操作过程时间跨度较大甚至可能跨月，因此，需要确定作业归属于哪个月，核算时间就是起这个作用，核算时间是哪个月后面的统计时这笔作业将归属哪个月。在默认情况下，核算时间自动设置为On Board时间，即出口为ETD进口为ETA。在权限允许下，允许手工调整核算时间以更精确的确定作业归属月，从而更精确的反应业务运行实况。

7、 在“作业管理”界面，客户、代理等标签前面有“+”，有何用途？

答：首先“+”代表可展开，“-”代表可收缩。从完整记录作业操作信息的角度来说，我们必需记录作业所涉及的客户、代理、船公司等的联系信息（包括联系人和各种联系方式）。但是这些信息并非经常使用，从节省操作界面区域的角度考虑，系统设计成可展开可收缩的方式，仅在需要察看联系信息时候才展开，察看完之后即可收缩。

8、 在“作业管理”界面中有些字体为蓝色，有何用途？

答：一句话，蓝色代表该标签具有便捷功能，能够通过点击简化某种操作。

9、 为何有时派车信息和报关信息为灰色？

答：系统在设计时候设置了一些控制功能，当作业的拖车模式为自托（代表客户委托货代拖车），拖车信息才能使用；当作业的“报关模式”为“委托”（代表客户委托货代报关），报关信息才能使用。

10、 在新增应收/应付费用，在单位列表里显示的单位不全，有些单位找不到？

答：系统为了便于用户选择，默认只显示本作业相关的单位，如客户、代理、订舱代理、船公司等，当发现应收应付单位不在列表中时，将“列出所有单位”打勾（如下图），单位列表将显示所有合作伙伴单位。

11、 在货物列表里柜多了，如何删除？

答：点击表格左边选中需要删除的行（背景颜色将变成蓝色，字体颜色将变成白色），按Delete键即可删除，其他如应收应付费用类似。

12、 系统有没有作业复制功能？

答：有，具体来说，在“作业管理”界面当用户在选择了客户之后系统将自动判断该客户有没有走过货，如果走过，系统将自动调出

13、 系统能不能将费用（如佣金）分开在不同帐单？

答：可以，在默认情况下，对于同一合作伙伴在同一笔作业中同币种应收应付费用将自动记在一张帐单（如既有收入又有支出将自动对冲，如需要将其中部分分开在其他帐单，则需要

14、 如何制作提单？

15、


财务指南

iCargo 2004

财务指南

(V4.0)

深圳市利华恒信息系统有限公司

一、 帐务概述

iCargo财务模块主要功能有帐单管理（包括生成对帐单，开税票等）、帐单核销、查看收付清单、查看发票清单等功能。

在财务模块，帐单是基础和核心，同时也是操作与财务的衔接之处，操作一旦对操作过程中产生的费用记帐后（同时操作可以将帐单打印成CreditNote/DebitNote，并将是否需要开税票及对应的税票抬头等信息传递给财务），帐单即提交到财务，也就是说，财务在“帐单管理”界面就可以查询到并在此其进行进一步的处理。

“帐单管理”界面是财务的主界面，其支持灵活多样的查询条件以方便客户查询定位需要的帐单（如下图），需要注意的是此处的时间指的是“作业核算时间”。帐务操作的功能均是基于查询出的帐单或帐单集合进行操作。

帐务核销概述

帐务核销指的是在真正实现实收或者实付之后对应收应付帐单进行核销。iCargo针对货代行业特点设计实现了灵活而又多样的核销方式。

n 跨币种核销，即实收币种和应收币种可以不一致

n 不足额核销，即实收金额和应收金额可以不一致，并在不一致情况下可选择全部核销（差额较小情况）或者选择余额挂账（差额较大情况）

n 收付对冲，即对于同一单位的应收和应付进行对冲，而不必对应收应付进行分别处理

对于复杂的核销功能，主要是在“收付调整”窗口来实现，请务必领会“核销金额”和“实收金额”的含义以免错误操作。

核销金额：指帐单中真正核销掉的金额，主要核销金额小于帐单金额，余额部分将挂账留待下次核销。如需核销整个帐单，

实收金额：指实收中用于核销的金额。

金蝶接口概述

iCargo为了降低财务人员的工作量并减少出错设计开发了金蝶财务接口，iCargo可生成财务凭证文件通过金蝶财务软件的凭证引入接口直接导入凭证文件生成财务凭证。

iCargo对于一笔作业生成一张应收应付财务凭证，对于一笔实收实付生成一张实收实付财务凭证。具体生成分录及科目如下：

1． 对应收帐单，对应应收应付财务凭证的一条分录
借：应收帐款，同时按往来单位（应收单位）核算
贷：主营业务收入

2． 对应付帐单，对应应收应付财务凭证的一条分录
借：主营业务成本
贷：应付帐款，同时按往来单位（应付单位）核算

3． 对应实收帐单，对应实收实付财务凭证的一条分录
借：银行存款（具体为实收银行对应科目）
贷：应收帐款，同时按往来单位（应收单位）核算

4． 对应实付帐单，对应实收实付财务凭证的一条分录
借：应付帐款，同时按往来单位（应付单位）核算
贷：银行存款（具体为实付银行对应科目）

5． 当应收应付与实收实付金额折合人民币不一致时，差额对应于实收实付财务凭证的一条调整分录

为了iCargo和金蝶财务系统顺利衔接，金蝶财务系统需要进行一定的初始化工作。具体需要初始化工作如下：

1． 设置科目，如下表下图

科目名称 | 说明及注意事项
应收帐款 | 选择核算所有币别、单一核算项目、将核算项目选择（往来单位）
主营业务收入 | 选择核算所有币别、单一核算项目、将核算项目选择（无）
主营业务成本 | 选择核算所有币别、单一核算项目、将核算项目选择（无）
应付帐款 | 选择核算所有币别、单一核算项目、将核算项目选择（往来单位）
多收调整 | 选择不核算外币、单一核算项目、将核算项目选择（无）
少收调整 | 选择不核算外币、单一核算项目、将核算项目选择（无）
多付调整 | 选择不核算外币、单一核算项目、将核算项目选择（无）
少付调整 | 选择不核算外币、单一核算项目、将核算项目选择（无）

2． 设置币别汇率

币别汇率需要分别在iCargo和金蝶财务系统分别设置。

n 在金蝶〖系统维护〗→〖币别〗打开“币别”窗口，设置币别汇率

n 在iCargo〖系统管理〗→〖基础数据管理〗→〖代码表管理〗打开“代码表管理”窗口界面，选择设置相对币别汇率

3． 设置往来单位

往来单位需要分别在iCargo和金蝶财务系统分别设置。建议采用以下流程：

n 在iCargo〖系统管理〗→〖合作伙伴管理〗打开“合作伙伴管理”窗口的财务代码输入框中设置相应财务代码。

n 在金蝶〖系统维护〗→〖核算项目〗设置相同代码的往来单位。

4． 设置银行对应科目

银行对应科目需要在iCargo和金蝶财务系统分别设置。

n 在金蝶〖系统维护〗→〖会计科目〗为所有银行（包括对公帐号和私人帐号）设置对应的科目

n 在iCargo〖系统管理〗→〖分公司管理〗打开“分公司管理”窗口中的银行信息设置对应科目代码。

金蝶财务接口操作流程：

1、在iCargo〖财务管理〗→〖金蝶财务接口〗打开“金蝶财务接口”窗口，对于应收应付，在“生成条件”中选择“按作业号”选项并输入作业号，对于实收实付，在“生成条件”中选择“按收付号”选项并输入收付号，按“生成”按钮，系统将在“财务凭证信息”中生成凭证（注意：如果凭证所涉及的合作伙伴没有设置财务代码，对应的分录将显示为红色。请先将对应的合作伙伴财务代码设置完毕之后再重新生成），如果没有异常，导出凭证文件。

2、在金蝶财务系统〖文件〗→〖引入〗→〖标准格式凭证〗，选择生成的文件，进入“引入凭证”窗口，注意：需注意凭证日期，并将“凭证重新编号”打勾，按“确定”按钮。

二、 财务常见问题

1、 如何启动iCargo？

答：启动iCargo来说一般有两种方式：

n 直接在桌面寻找iCargo图标点击

n 在〖程序〗→〖Cargoing〗→〖iCargo 2004〗点击〖iCargo 2004〗，两种方法均可启动“登录”窗口如下即可进入启动iCargo

注意：系统初次登录系统由于需要初始化并需从服务器下载单证模版，系统进入“登录”界面之后将暂时阻塞，阻塞时间跟网络速度相关，一般来说大约20左右，

2、 点击iCargo图标之后，系统提示“远程服务器没有响应”，如何解决这类问题？

答：发生这种现象之后，请按以下顺序检查

n 确认其他同事是否能够登录系统？

n 如果均不能登录系统请检查服务器是否打开并检查服务器系统时间设置是否准确

n 如果有同事能够登录系统，请确认系统时间是否准确（系统要求客户端时间与服务器时间之间的差距不能超过24小时），如果确认时间设置无误情况下，如何还不能登录系统请通知系统管理员。


统计指南

iCargo 2004

统计指南

(V4.0)

深圳市利华恒信息系统有限公司

一、 统计概述

iCargo统计模块主要功能有作业清单统计、应收应付统计、实收实付统计，业务统计（可按操作、按代理、按分公司、按销售统计）、趋势分析和自定义报表。

u 作业清单统计

作业清单：针对各种查询条件进行作业级统计分析，可根据组合的查询条件分析出作业量、柜量和毛利。

具体查询条件如下图：

在统计时为确保统计数据的准确性，请准确的选择查询条件，在统计数据异常时请确认查询条件是否选择正确。

作业清单统计通过查询条件组合可统计众多的信息，如下为常见统计

1、 指定时间段整个公司、分公司、业务员完成作业量及毛利

2、 指定时间段船公司、订舱代理柜量

3、 指定POL和POD之间作业量及柜量

4、 指定时间段客户、代理作业量及毛利

u 欠费统计

欠费统计：统计指定时间段内合作伙伴欠公司的费用（标为正数）和公司欠合作伙伴的费用（标为负数），并可察看导出制定合作伙伴的欠费明细以用于对帐或者催款。

具体查询条件如下图：

欠费统计常见用途：

1、 统计当前欠费的合作伙伴及欠费情况

2、 对欠费合作伙伴排序，对欠费较多的合作伙伴催款，并导出欠费帐单明细。

u 应收应付统计

应收应付统计：指定时间段内的按合作伙伴统计应收应付，并可查看指定合作伙伴的应收应付清单。

具体查询条件如下图：

应收应付常见用途：

1、统计指定时间段内的应收应付从而统计出毛利，

u 实收实付统计

实收实付统计：指定时间段内的按合作伙伴统计实收实付，并可查看指定合作伙伴的实收实付清单。

具体查询条件如下图：

u 业务统计

业务统计：从公司整体的角度来分析公司的业务，具体来说，就是按某种统计类型对指定时间段内作业量、20’柜量、40’柜量、40HQ柜量和毛利。

具体统计条件和分析方向如下：

业务统计常用场景

1、 查看指定时间段内操作完成的作业量、毛利及所占比重，以数据统计操作的业绩，以饼图显示一目了然

2、 查看指定时间段内代理的作业量、毛利及所占比重，以数据统计代理的重要程度，以饼图显示一目了然

3、 查看指定时间段内

u 趋势分析

趋势分析：分析对特定对象（如公司、分公司、客户、代理、业务员）在较长一段时间内（如半年）的发展趋势，以看出其业绩是在增长还是衰退，以作出反应。

具体统计条件和分析方向如下：

趋势统计常用场景

1、 分析大客户半年作业量、柜量及毛利趋势，评估与客户合作关系。

2、 分析主要代理半年作业量、柜量及毛利趋势，评估与代理合作关系。

3、 分析分公司一年作业量、柜量及毛利趋势，并进行预测

4、 分析公司往年作业量、柜量及毛利趋势，并进行预测